読者です 読者をやめる 読者になる 読者になる

ODP.NET4 を使っているのに、.NET Framework 3.5SP1 が入っていない環境だとエラーが発生する。その 2

.NET Oracle

ODP.NET4 を使っているのに、.NET Framework 3.5SP1 が入っていない環境だとエラーが発生する - お だ のスペース の続き
といっても大した事ではなくて、同じ現象の人が他にもいたよーって事です。


Oracle のフォーラムに投げてたんですが進展せずでしたが、同じ現象でたよーって方が出てきたので何か進展あるかも?
ODP.NET4 required .NET2.0? | Oracle Forums